close

Вход

Забыли?

вход по аккаунту

ПРЕДВАРИТЕЛЬНАЯ ПРОГРАММА;pdf

код для вставкиСкачать
Инструкция
Для пользователей системы МегаСЭД
Работа в системе МегаСЭД
Содержание
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.
11.
Вход в систему. ...................................................................................................................... 2
Добавление файла. ................................................................................................................. 2
Проверка файлов. ................................................................................................................... 3
Подписание и отправка файла. ............................................................................................. 6
Получение и просмотр подтверждения. .............................................................................. 8
Получение и просмотр протокола. ..................................................................................... 10
Отправка подписанного протокола. ................................................................................... 11
Передача писем в пенсионный фонд. ................................................................................. 12
Смена пользователя. ............................................................................................................ 18
Сверка платежей................................................................................................................... 20
Получение документов от ФСС .......................................................................................... 21
2
1. Вход в систему.
С рабочего стола запускаем ярлык «МегаСЭД».
Выбираем сертификат организации и нажимаем «Выбрать».
Для поиска нужной организации из списка введите ее название в строку «Поиск».
2. Добавление файла.
Для добавления файлов необходимо нажать кнопку «Добавить».
3
Выбираем файл для добавления и нажимаем «Открыть». При отправке отчетности в ПФ
необходимо выбрать одновременно файлы РСВ, СЗВ и АДВ:
3. Проверка файлов.
В МегаСЭД реализована возможность проверки файлов отчета перед отправкой в
ПФР. Проверка производится в проверочных программах идентичных тем, что
установлены в ПФР. Отчеты проверяются на соответствие:
- СНИЛС
- Выявление двойников
- Сверка по суммам между формами СЗВ, АДВ и РСВ
- Движение форм
- и другие.
Для отправки документов на проверку после добавления файлов нажмите кнопку
«Проверить».
4
В появившемся окне поставьте галку в графе «Отправить файлы для проверки в
Пенсионный Фонд» и нажмите «Продолжить».
Через 30 минут вы можете просмотреть результат проверки отчетности, для этого
нажмите кнопку «Доставить» и перейдите в ветку «Предварительная проверка» «Проверенные». В списке отобразятся отчеты, на которые получены протоколы. Выделите
интересующий Вас отчет и нажмите кнопку «Просмотреть протокол» - в окне просмотра
отобразится результат проверки отчета.
5
Важно: Протокол предварительной проверки носит информационный характер и не
является фактом сдачи отчетности. После получения протокола предварительной
проверки обязательно передайте отчет в ПФР. Для этого еще раз добавьте файлы
отчетности (см. п. 2 данной инструкции) и перейдите к подписанию и отправке
добавленных файлов.
6
4. Подписание и отправка файла.
Нажимаем на кнопку «Подписать».
Если выйдет запрос на пароль необходимо будет его ввести (если поле будет пустым),
либо просто нажать «ОК» (пароль может запрашиваться до 4-х раз). Пароль находится в
файле password.txt.
Также, можно поставить галочку «Не показывать больше это окно», чтобы пароль каждый
раз не запрашивался системой.
7
Нажимаем «Доставить».
После этого статус отчета изменится на «Отправленный».
8
5. Получение и просмотр подтверждения.
В течение четырех суток (по регламенту) после отправки отчета вам придет
подтверждение. Для того чтобы его просмотреть, необходимо запустить МегаСЭД и
нажать на кнопку «Доставить». После этого статус документа изменится на «Доставлен».
Для просмотра подтверждения необходимо нажать на кнопку «Просмотреть
подтверждение».
9
В нижнем окне указывается содержание подтверждения.
Для просмотра пачек СЗВ, АДВ и РСВ перейдите в раздел «Индивидуальные сведения и
РСВ». Также для просмотра всех файлов можно выбрать раздел «Все документы».
Распечатать подтверждения можно при помощи кнопки «Печать» из меню «Файл»:
В проявившемся окне необходимо нажать кнопку «ОК».
10
6. Получение и просмотр протокола.
В течение шести рабочих дней (максимальный срок) после получения вами
подтверждения вам придет протокол контроля. Для его просмотра необходимо запустить
МегаСЭД и нажать на кнопку «Доставить». Статус документа изменится на «Квитанция».
Для просмотра протокола вам необходимо нажать на кнопку «Просмотреть протокол».
Текст протокола и вложения к нему отобразятся в нижнем поле программы.
Распечатать протоколы можно при помощи кнопки «Печать» из меню «Файл»:
11
В проявившемся окне необходимо нажать кнопку «ОК».
7. Отправка подписанного протокола.
Для завершения документооборота необходимо отправить в пенсионный фонд квитанцию
о прочтении протокола, для этого необходимо сделать следующее: нажать на кнопку
«Доставить». При этом статус отчете изменится на «Завершен».
Передача документа завершена.
12
8. Передача писем в пенсионный фонд.
Перед отправкой писем необходимо проверить, чтобы в настройках программы
«МегаСЭД» был указан «регистрационный номер организации в пенсионном
фонде» и «код ПФР». Для этого необходимо зайти в меню «Настройки» и выбрать
пункт «Список пользователей».
13
В открывшемся окне необходимо заполнить поля: «Рег № в ПФР» и «Код ПФР». После
ввода данных нажимаем «Сохранить» и «Закрыть».
Теперь нужно добавить необходимый
необходимо нажать кнопку «Добавить».
документ.
Для
добавления
файла
14
«Тип файлов» выбираем «Все файлы», выбираем необходимый документ и нажимаем
«Открыть».
Теперь нажимаем «Подписать».
15
Если выйдет запрос на пароль необходимо будет его ввести (если поле будет пустым),
либо просто нажать «ОК» (пароль может запрашиваться до 4-х раз). Пароль находится в
файле password.txt.
Также, можно поставить галочку «Не показывать больше это окно», чтобы пароль каждый
раз не запрашивался системой.
Теперь нажимаем «Доставить».
Статус письма должен измениться на «Отправленный».
16
В течение суток после отправки письмо будет получено ПФ. Чтобы убедиться в
получении, необходимо запустить МегаСЭД и нажать на кнопку «Доставить». После
этого статус документа изменится на «Завершен», а сам документ перейдет в ветку
«Письма» - «Доставленные».
Для просмотра входящих писем от ПФР в МегаСЭД нажмите кнопку «Доставить» и
перейдите в раздел «Письма» - «Входящие». В списке отображаются все полученные от
ПФР письма.
В области просмотра отображается текст выделенного письма, в области просмотра
вложений отображается информация о количестве прикрепленных к письму файлов.
Данные файлы можно открыть, дважды щелкнув левой клавишей мыши по значку файла
в области просмотра вложений
17
Для сохранения прикрепленных файлов на локальный компьютер нажмите на кнопку
«Сохранить все» и в появившемся окне обзора папок укажите папку для сохранения.
18
9. Смена пользователя.
Если у вас несколько организаций, то для того чтобы сменить текущую организацию
необходимо сделать следующее: находясь в программе нажать кнопку «Сменить».
Откроется окно для выбора организации, из списка выбираем необходимую нам
организацию и нажимаем «Выбрать».
После этого произойдет смена текущей организации.
19
20
10. Сверка платежей
Для того чтобы осуществить сверку платежей с отделением пенсионного фонда, нажмите
на кнопку «Сверка платежей».
В появившемся окне отметьте те услуги, которые необходимо получить (существует
возможность выбора нескольких видов услуги).
При выборе той или иной услуги активизируются дополнительные поля (период, год, КБК
и др.), которые необходимо заполнить.
Также можно сверить платежи для всех организаций (для этого необходимо отметить
пункт «Запросить за все дочерние организации»).
21
Запрос на выписку сформируется и отправится автоматически, статус запроса будет
«отправленный».
Через 2 часа нажмите на кнопку «Доставить» и зайдите в раздел «Сверка платежей».
После того как статус запроса изменится на «Квитанция», Вы можете просмотреть ответ
на запрос, нажав на кнопку «Просмотреть протокол».
Печать ответа на запрос производится аналогично печати протокола и квитанции.
11. Получение документов от ФСС
Органы ФСС могут направлять Вам протоколы, требования и уведомления в электронном
виде.
Для просмотра входящих
документов от ФСС нажмите кнопку «Доставить» и в
«Отчетности ФСС» перейдите в раздел «Документы от ФСС». В списке отобразятся все
полученные от ФСС документы.
22
В области просмотра отображается текст документа, в области просмотра вложений
отображается информация о количестве прикрепленных к письму файлов.
Данные файлы можно открыть, дважды щелкнув левой клавишей мыши по значку файла
в области просмотра вложений.
Для сохранения прикрепленных файлов на локальный компьютер нажмите на кнопку
«Сохранить все» и в появившемся окне обзора папок укажите папку для сохранения.
1/--страниц
Пожаловаться на содержимое документа